<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
  <head><title>
	Border Counties Advertizer | Latest News and sport in Oswestry, Shropshire | Oswestry jobs, houses & cars - Fundraisers take on a 23.5 mile Bed Push for charity.
</title>

	<!-- NEW Taboola content script BEGIN -->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
	</script>
	<!-- NEW Taboola content script END -->

    <!-- Social Media meta tags --> 

    <!-- Google Authorship and Publisher Markup  
    <link rel="author" href="https://plus.google.com/102640925311015278953/posts" /><link rel="publisher" href="https://plus.google.com/102640925311015278953" />-->

    <!-- Schema.org markup for Google+ --> 
    <meta itemprop="image" content="http://images.nwnmedia.co.uk/bca.jpg" />

    <!-- Twitter Card data --> 
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@publisher_handle" /><meta name="twitter:creator" content="@advertizer" /> 

    <!-- Twitter summary card with large image must be at least 280x150px --> 
    <meta name="twitter:image:src" content="http://images.nwnmedia.co.uk/bca.jpg" />

    <!-- Open Graph data --> 
    <meta property="og:site_name" content="Oswestry Advertizer" /><meta property="og:type" content="article" /><meta property="fb:admins" content="428851293814739" /><meta name="verify-v1" content="FJj5kJhZF7uoH/wRiFoJztmYpm19k9rZAz8EfTde/ko=" /><link rel="stylesheet" href="../../__style/base/base.css?v12" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/structure/structure.css?v12" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/modules/modules.css?v12" type="text/css" media="screen" /><link rel="shortcut icon" href="http://images.nwnmedia.co.uk/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="icon" href="http://images.nwnmedia.co.uk/favicon.ico" type="image/vnd.microsoft.icon" />
    <script type="text/javascript" src="/__script/util.js"></script>
    <link rel="stylesheet" href="../../__style/jquery.jcarousel.css" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/carousel-skin.css" type="text/css" media="screen" />
    
    <!-- GRAPESHOT channel tag -->
    <script type="text/javascript">
        var gs_channels = "DEFAULT";
        var gsurl = window.location != window.top.location ? document.referrer : window.location;
        document.write('<scr' + 'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/northwales/channels.cgi?url=' + encodeURIComponent(gsurl) + '"></scr' + 'ipt>');
    </script>

    <!-- GRAPESHOT channel tag END -->

<!--CAPTIFY TAG -->

	<script>
	(function() {
   	 var s = document.createElement('script'),
      	 t = document.getElementsByTagName('script')[0];
   	 s.type = 'text/javascript';
   	 s.async = true;
   	 s.defer = true;
 	 s.src = '//p.cpx.to/p/11044/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
   	 t.parentNode.insertBefore(s, t);
	 })();
	</script>	
<!--END CAPTIFY TAG -->

    <!-- LOTAME implementation -->
        <script type="text/javascript">
            var cc_client_id = 4299;
            document.write('<scr' + 'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c=' + cc_client_id.toString() + '/pe=y/callback=processauds"></scr' + 'ipt>');
            var adtechCCvals = "";
            function processauds(adtechccauds) {
                if (typeof (adtechccauds) != 'undefined') {
                    for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++) {
                        if (cci > 0) adtechCCvals += ":";
                        adtechCCvals += adtechccauds.Profile.Audiences.Audience[cci].abbr;
                    }
                }
            }
        </script>
    <!-- LOTAME implementation END -->

	<!-- Begin comScore Tag -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6035892" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
        </noscript>
    <!-- End comScore Tag -->
	
    <!-- GRAPESHOT redirect tag -->
    <noscript>
    <a href="http://mediaforce.grapeshot.co.uk/northwales/redirect.cgi?target=http://myadserver.com/myadlink|myadparams;key=GS_CHANNELS">
    <img src="http://mediaforce.grapeshot.co.uk/northwales/redirect.cgi?target=http://myadserver.com/myadlink|myadparams;key=GS_CHANNELS" border="0" alt="ad"/></a>
    </noscript>

    <!-- GRAPESHOT redirect tag END -->

  <link rel="stylesheet" type="text/css" href="/__style/bespoke/border_counties_advertizer.css" /><link rel="stylesheet" type="text/css" href="/WebResource.axd?d=OnyKLlJMmpa-HL4oYrTRoUj9hrwl2YCx3RrTwmhsZfiHcJIb64EZRBQ0tskRAIdCqCSna1hAn9pJ1FAtfFPiUl2ijud1zAMFOFwwaSsZMVPQoDOEkyjxGh1vTV1MP5UXSc_xUqGOBOCs74RJC4OeR1hTnlpZWFb6r7lgsAYGYnGEOUOo0&t=635507149605570490" /><meta name="Title" content="Fundraisers take on a 23.5 mile Bed Push for charity." /><meta name="Description" content="A team of five people and a hospital bed will be on the move this Sunday in a bid to raise money for charities." /><meta itemprop="name" content="Fundraisers take on a 23.5 mile Bed Push for charity." /><meta itemprop="description" content="A team of five people and a hospital bed will be on the move this Sunday in a bid to raise money for charities." /><meta name="twitter:title" content="Fundraisers take on a 23.5 mile Bed Push for charity." /><meta name="twitter:description" content="A team of five people and a hospital bed will be on the move this Sunday in a bid to raise money for charities." /><meta property="og:title" content="Fundraisers take on a 23.5 mile Bed Push for charity." /><meta property="og:url" content="http://www.bordercountiesadvertizer.co.uk/news/175316/fundraisers-take-on-a-23-5-mile-bed-push-for-charity-.aspx" /><meta property="og:image" content="http://images.nwnmedia.co.uk/assets/article_main/2017/04/Hope House logo.JPG" /><meta name="twitter:image" content="http://images.nwnmedia.co.uk/assets/article_main/2017/04/Hope House logo.JPG" /><meta property="og:description" content="A team of five people and a hospital bed will be on the move this Sunday in a bid to raise money for charities." /><meta property="article:published_time" content="27 April 2017" /><link href="/__style/googlemap/googlemap.css" rel="stylesheet" type="text/css" /><script src="http://maps.google.com/maps?file=api&v=2&key=ABQIAAAApOUVKh7bKTm3N1FGYKybMhRqbXlkmC2qRV0ZIc4X6KsHKn9P6xQvtxLYi8I4hBT34_fBcdQugNzBmw" type="text/javascript"></script><script src="http://www.google.com/uds/api?file=uds.js&v=1.0&key=ABQIAAAApOUVKh7bKTm3N1FGYKybMhRqbXlkmC2qRV0ZIc4X6KsHKn9P6xQvtxLYi8I4hBT34_fBcdQugNzBmw" type="text/javascript"></script><meta name="description" content="News, sport, entertainment, business, jobs &amp; property from Oswestry, Shropshire" /><meta name="keywords" content="Border Counties, Advertizer, news, sport, property, jobs, cars, Oswestry, Chirk, Ellesmere, Shropshire" /></head>
  <body>
    <!--  ADD amazon ads script-->
      <script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
        <script type='text/javascript'>
            try {
                amznads.getAds('3147');
            } catch (e) { /*ignore*/ }
    </script>
	
	  <!-- VisualDNA Audience Analytics Tag --> 
      <script type="text/javascript">
          (function () {
              var s, e;
              s = document.createElement("script");
              s.src = "//a1.vdna-assets.com/analytics.js";
              s.async = true;
              e = document.getElementsByTagName("head")[0];
              e.insertBefore(s, e.firstChild); this.VDNA = this.VDNA || {}; this.VDNA.queue = this.VDNA.queue || [];
          })();
          VDNA.queue.push({ apiKey: "nwnmedia1466068662021", method: "reportPageView" });

      </script> <!-- End of VisualDNA Audience Analytics Tag --> 
	  
    <form name="aspnetForm" method="post" action="fundraisers-take-on-a-23-5-mile-bed-push-for-charity-.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/WebResource.axd?d=5qvTI0QeGFPn9GFzXwI1JSuR2QnPNak_0RLNIC35KkGnpS5xWWtOyhPkXch6IJki79I3UqEJLOWAdpwzTbZ6RH8YHtQVgauJ-72K5eMhIqkeBdURSrlL5MoS3PjEW-OIxmuL38lTAadGhOW9hGaHQ4Z9VQX_aRwDRneOQGY7RXef9QBO0&amp;t=635507149605570490" type="text/javascript"></script>
<script src="/WebResource.axd?d=VOybcEGNk1jn1OS4SMEXemlrXskbjxVLINW0aEhC4TecZqkVPitTCcpa3GcV1sJlZ1JrligE6dzNYenr9UoF9s5gVH-DH6ASjD5VXzzlrDXXebJFcmN38z2MdYkGsRic-kHBfcV6JH5GD1qPzlkmRsUVeXuX7jdf1Zkfw-Z8ejT6joVX0&amp;t=635507149605570490" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
var divs_to_fade = new Array('art_div_67096'); var i = 0; var wait = 1000; function swap(forward) { $('#'+divs_to_fade[i]).fadeOut('slow'); $('#p_'+divs_to_fade[i]).fadeOut('slow').css('display', 'none'); if (forward) { i++; if (i > divs_to_fade.length-1) { i = 0; } } else { i--; if (i < 0) { i = divs_to_fade.length-1; } } $('#'+divs_to_fade[i]).fadeIn('slow'); $('#p_'+divs_to_fade[i]).fadeIn('slow'); }//]]>
</script>

<script src="/ScriptResource.axd?d=sYLPMixWD1zjy7fRThIgSAU8ehw9roED6XcRw7DPHY6JGY43PtHa8ajv3Ttam_MSPojSrm1Ro9jh1dObBePgIhP9bHbRbzeFpjvrBjvQ9LVhGfuWLBwlb2Zggk9Ne86QJfpL_fkWqQ4Yrt_Y7QP7t4eU_mccMpv_0BNWdgljda8NcB6F0&amp;t=2e2045e2" type="text/javascript"></script>
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="2RkmKUYMonooujx6B0-5-q9a066WKiOIGdP47VzLcRtJUtTbsNQW68bPnDRZ-YHQFiGo9Ddf8ljM6f3lXT0atUk-6HQmSbhZGtKYFMCokscMvLyCbZn-87h_UHnr1DkF7HmrgCvMy76LrwNiiOPGGztPir4Yc_mNTeVLtNj-RRP7ci2M0" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBQLXtJCNBwLZ/prdCQKthePzCQLC1relDgK/h978CNDOb13VP344jBaJTeJtuKf3Cl2/" />
      
        <div id="fadeWrap"><div id="fade"></div></div>
        <div id="wrap">

        <!--PAGE WRAP ITEMS-->
        <!-- add this to the body tag to activate the wrap - background: url(/_img/sponsors/traveltime_wrap.jpg) top center no-repeat;-->
        <!--PAGE WRAP HYPERLINKS
        // These styles can be added dynamically to the page-->
       <!--<a class="pageWrapLeft" href="http://www.traveltimenow.co.uk"><img src="/__style/structure/images/trans.gif" alt="" width="150" height="650" /></a>
        <a class="pageWrapRight" href="http://www.traveltimenow.co.uk"><img src="/__style/structure/images/trans.gif" alt="" width="150" height="650" /></a>-->
        <!--END PAGE WRAP HYPERLINKS-->
        <!--END PAGE WRAP ITEMS-->
        
        <div id="head">
            
            <div class="cookiePrompt">
                <p>This website uses cookies to offer the best possible experience. By continuing to use the site you are agreeing to our usage of cookies. <a href="/about/cookieinfo.aspx">Find out more</a></p>
                <a href="#" class="cookieClosePrompt"><img src="/__style/structure/images/close.gif" alt="Close" height="15" width="15" /></a>
            </div>

            <div id="headBanner">
                <div class="center">
                    
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Oswestry and Border Counties // Page: Rest of Site // Placement: Rest Of Site Billboard/Leaderboard 970x250 (5055069) // created at: Jan 29, 2015 9:53:42 AM--> <script language="javascript">var tokens = amznads.getTokens("9x2");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5055069/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5055069/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5055069/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" border="0" width="970" height="250"></a></noscript> <!-- End of JavaScript Tag -->
</div>
                    <div class="moduleHold" style="text-align: center">
            
                        


                    </div>
                </div>
                



                <!--div class="right"><a href=""><img src="../_img/cash4goldwales.jpg" alt="" /></a></div--> 
            </div>
            
            <div id="headInteract">
                <ul>
                <li class="first"><a href="/popout.aspx?ref=sendtofriend&url=http://www.bordercountiesadvertizer.co.uk/news/175316/fundraisers-take-on-a-23-5-mile-bed-push-for-charity-.aspx&KeepThis=true&TB_iframe=true&height=500&width=400" class="thickbox">Send page to a friend</a></li>
                <li><a href="javascript:bm(window.location, 'NWN Media')">Bookmark</a></li>
                <li><a href="/news/joinin/sendastory.aspx">Send a story</a></li>
                <li><a href="/news/joinin/sendaphoto.aspx">Send a photo</a></li>
                <li><a href="/news/joinin/sendavideo.aspx">Send a video</a></li>                
                </ul>
            </div>

          

<script type="text/javascript">
    $(document).ready(function() {
        $("#priNav ul li:first").addClass("navFirst");
    });
    $(document).ready(function() {
        $("#priNav ul li:last").addClass("navEnd");
    });
    $(document).ready(function() {
        $("#subNav ul li:last").addClass("subEnd");
    });
</script>


<div id="mastHead">
  <a href="/" class="logo"><img id="ctl00_nv_imgMastLogo" src="/__style/bespoke/images/border_counties_advertizer/logo.gif" border="0" /></a>
  
  
  
 
  <br/><br/>
    <span style="margin-left:75px">
<!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Oswestry and Border Counties // Page: Homepage // Placement: Sponsor-220x90 (5607325) // created at: Mar 13, 2015 11:59:50 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5607325/0/1025/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5607325/0/1025/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5607325/0/1025/ADTECH;loc=300" border="0" width="220" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
</span>
  
    
  

<script type="text/javascript">
   $(document).ready(function() {
      $('#headSearch #inner ul li a').click(function() {
         $('#headSearch #inner ul li a').attr('class', '');
         $(this).attr('class', 'on');

         var str = $(this).attr('href').replace(/#/, "");
         $('#headSearch .hdnSearch').val(parseInt(str));

         return false;
      });
   });
</script>

<div id="headSearch">
  <div id="inner">
    <input name="ctl00$nv$nwnHeadSearch$txtSearch" type="text" id="ctl00_nv_nwnHeadSearch_txtSearch" class="inputText" />
    <input name="ctl00$nv$nwnHeadSearch$hdnSearch" type="hidden" id="ctl00_nv_nwnHeadSearch_hdnSearch" class="hdnSearch" value="1" />
    <input type="submit" name="ctl00$nv$nwnHeadSearch$btnSubmitSearch" value="" id="ctl00_nv_nwnHeadSearch_btnSubmitSearch" class="btn" />
  </div>
</div>



  <div class="registerAccount">
        
            <a href="/register.aspx" class="floatLeft registerLink">Register</a>
            
                    
        <a href="/account.aspx" class="floatLeft accountLink">My account</a>
        
    </div>

  <div id="ctl00_nv_DatePanel" class="dateTime" style="margin-top: 10px;">
	
    <p id="headDate">27 April 2017 <span>20:38</span></p>
  
</div>
  
</div>


    <div id="priNav">
      <ul>
    <li><a id="ctl00_nv_lvNav_ctrl0_hlNav" title="Home" href="/home.aspx"><span>Home</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl1_hlNav" title="News" class="on" href="/news.aspx"><span>News</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl2_hlNav" title="Sport" href="/sport.aspx"><span>Sport</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl3_hlNav" title="Lifestyle" href="/lifestyle.aspx"><span>Lifestyle</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl4_hlNav" title="Property" href="/property.aspx"><span>Property</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl5_hlNav" title="Find a Business" href="/businessdirectory.aspx"><span>Find a Business</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl6_hlNav" title="Jobs" href="/jobsads.aspx"><span>Jobs</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl7_hlNav" title="Motors" href="/Motors.aspx"><span>Motors</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl8_hlNav" title="About" href="/about.aspx"><span>About</span></a></li>
  </ul>
    </div>
  


    <div id="subNav">
      <ul>
    <li><a id="ctl00_nv_lvSubNav_ctrl0_hlNav" title="General Election" href="/news/election.aspx">General Election</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl1_hlNav" title="News Map" href="/news/map.aspx">News Map</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl2_hlNav" title="Photo Sales" href="http://3276.e-printphoto.co.uk/nwn-el/" target="_blank">Photo Sales</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl3_hlNav" title="Search Archive" href="/news/searcharchive.aspx">Search Archive</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl4_hlNav" title="Join In" href="/news/joinin.aspx">Join In</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl5_hlNav" title="Your News" href="/news/yournews.aspx">Your News</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl6_hlNav" title="Reporter News" href="/news/reporter_news.aspx">Reporter News</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl7_hlNav" title="Charity" href="/news/charity.aspx">Charity</a></li>
  </ul>
    </div>
  


        </div>
        
        <div id="mainContent">
        
          
  
<div id="templateOne">


    <div>
      
    </div>
    
    <br class="clr" />
  
    <div class="floatLeft" style="width: 805px;">
      
        <div class="zoneOne">
            
            <!-- zone 1 -->
        </div>
        <div class="zoneTwo">
            

<div class="newsArticleWrap">
   <ul class="articleTools">
   <li><div class="addthis_sharing_toolbox"></div></li>
        <li><a href="javascript:pr()" class="iconPrint">Print article</a></li>
        
        
   </ul>

   <h1 class="snug">
      Fundraisers take on a 23.5 mile Bed Push for charity.</h1>
   <p class="leadPara">
      <div id="ctl00_ct_ctl00_dc2_pnlDate" class="pubDate">
	
         <strong>Published date:
            27 April 2017 |
      
</div>
      Published by:
      Staff reporter</strong><br />
      <span style="float: left">
         <a id="ctl00_ct_ctl00_dc2_lnkMoreRepArticles" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ct$ctl00$dc2$lnkMoreRepArticles&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/news/reporter_news.aspx?auth=Staff reporter (Border Counties)&amp;nbsp&quot;, false, true))">Read more articles by Staff reporter</a></span>
      <span style="float: right">
         <a href="mailto:news@bordercountiesadvertizer.co.uk">Email reporter</a></span><br />
   </p>
   <div class="hr">
      <hr />
   </div>
   
   
   <div id="ctl00_ct_ctl00_dc2_divMediaHolder" class="articleImage">
      <script type="text/javascript">
         $(document).ready(function () {
            $('#js_div_fader_back').click(function () {
               swap(false);
               $('#js_gal_l').text(i + 1);
               return false;
            });
            $('#js_div_fader_next').click(function () {
               swap(true);
               $('#js_gal_l').text(i + 1);
               return false;
            });
         });
      </script>
      <div id="ctl00_ct_ctl00_dc2_pnlImages" class="rel" style="width:222px;padding-top:194px;">
	
         
               
               <div class=" abs" id='art_div_67096'
                  style="top: 0; left: 0;">
                  <img id="ctl00_ct_ctl00_dc2_lvImg_ctrl0_imgArt" src="http://images.nwnmedia.co.uk/assets/article_main/2017/04/Hope%20House%20logo.JPG" border="0" />
               </div>
               <p class=" caption" id='p_art_div_67096'>
                  &nbsp;</p>
            
            
      
</div>
      <p class="mediaTools">
         
         
      </p>
   </div>
   <div id="ctl00_ct_ctl00_dc2_pnlArticleHold">
	
      <p>
	A team of five people and a hospital bed will be on the move this Sunday in a bid to raise money for charities.</p>
<p>
	Andrew Davies, from Oswestry, has organised the second Bed Push event, where a group of people will be pushing a hospital bed from Wrexham Maelor Hospital to the Orthopaedic Hospital in Gobowen to raise money for Hope House and Muscular Dystrophy UK.</p>
<p>
	Andrew&rsquo;s son, Charlie, passed away nearly two years ago and the day of Bed Push&nbsp;marks the two-year anniversary since Andrew last spoke to his son.</p>
<p>
	Last year&rsquo;s Bed Push raised nearly &pound;3,000 for Muscular Dystrophy UK, and this year Andrew has decided to donate to Hope House after they offered him and his family support.<ul><li><a href="https://www.facebook.com/OswestryAdvertizer/" target="_blank">Follow and like the Border Counties Advertizer Facebook page by clicking here</a></li></ul></p>
<p>
	The event will begin at Wrexham Maelor Hospital, before traveling through Ruabon, Overton Bridge, Overton, Ellesmere and Whittington before reaching their destination at the Orthopaedic Hospital, a total coverage of 23.5 miles.</p>
<p>
	Along with Andrew, this year&rsquo;s bed pushers are Billie Davies, Peever Neil, Rob Harris and Jordan Booth, with Gav Valentine, Sam Bailey, Amanda Wood, Mark Jones and Owen Batha helping out with bucket collecting along the way.</p>
<p>
	&ldquo;We always knew we wanted to raise money for charity and after the success of last year the Bed Push was the best idea again,&rdquo; said Andrew.</p>
<p>
	&ldquo;We are really grateful for all the donations that we get.&rdquo;</p>
<p>
	To donate to the The Bed Push visit www.virginmoneygiving.com/andrewdavies49, or show your support along the route.</p>
   
</div>

   
      <h4><ul><li>See full story in the <i style='color: #ae0000;'>Advertizer</i></li></ul></h4>
   

   
   <ul class="articleTools clr">
      <li><a href="javascript:pr()" class="iconPrint">Print article</a></li>
      
      
       <li><div class="addthis_sharing_toolbox"></div></li>
   </ul>
    

   <!-- Taboola content BEGIN -->
	<div id="taboola-below-article-thumbnails-3-row"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
		mode: 'thumbnails-a3',
		container: 'taboola-below-article-thumbnails-3-row',
		placement: 'Below Article Thumbnails 3 row',
		target_type: 'mix'
	  });
	</script>
   <!-- Taboola content END -->
</div>
  <div id="comment_post" class="moduleHold commentForm">
    
  </div>
  

        

  
        </div>
        <div class="zoneThree">
            <div id="ctl00_ct_ctl00_ctl02_pnlMap">
	
    <div class="moduleHold" style="height: 250px; width: 305px;">
        <script type="text/javascript">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</script><noscript><p>* To view the map you will need to have Javascript turned on</p></noscript><div id="mapDiv" class="mapHolder">&nbsp;</div>
    </div>

</div>


    <div class="moduleHold headlineList relatedStories">
      <h2>Related Stories</h2>
      <ul>
        
    <li><a id="ctl00_ct_ctl00_dc9_lvRelated_ctrl0_hlArticle" href="../173106/emergency-services-called-to-collision-in-chirk-road-gobowen-.aspx">Emergency services called to collision in Chirk Road, Gobowen.</a></li>
  
    <li><a id="ctl00_ct_ctl00_dc9_lvRelated_ctrl1_hlArticle" href="../166109/fire-breaks-out-during-harvest.aspx">Fire breaks out during harvest</a></li>
  
    <li><a id="ctl00_ct_ctl00_dc9_lvRelated_ctrl2_hlArticle" href="../158823/spate-of-criminal-damage-in-gobowen.aspx">Spate of criminal damage in Gobowen</a></li>
  
    <li><a id="ctl00_ct_ctl00_dc9_lvRelated_ctrl3_hlArticle" href="../158717/police-thank-public-following-crash-near-gobowen.aspx">Police thank public following crash near Gobowen</a></li>
  
    <li><a id="ctl00_ct_ctl00_dc9_lvRelated_ctrl4_hlArticle" href="../156128/driver-cut-free-from-car-following-crash-on-a5.aspx">Driver cut free from car following crash on A5</a></li>
  
    <li><a id="ctl00_ct_ctl00_dc9_lvRelated_ctrl5_hlArticle" href="../151848/two-car-crash-on-a5-near-oswestry.aspx">Two-car crash on A5 near Oswestry</a></li>
  
    <li><a id="ctl00_ct_ctl00_dc9_lvRelated_ctrl6_hlArticle" href="../150604/popular-music-festival-to-raise-funds-for-hope-house.aspx">Popular music festival to raise funds for Hope House</a></li>
  
    <li><a id="ctl00_ct_ctl00_dc9_lvRelated_ctrl7_hlArticle" href="../148123/arctic-ale-discovery-in-gobowen-jaw-dropping-.aspx">Arctic ale discovery in Gobowen 'jaw-dropping'</a></li>
  
    <li><a id="ctl00_ct_ctl00_dc9_lvRelated_ctrl8_hlArticle" href="../144059/parents-praise-oswestry-children-s-hospice.aspx">Parents praise Oswestry children's hospice</a></li>
  
    <li><a id="ctl00_ct_ctl00_dc9_lvRelated_ctrl9_hlArticle" href="../144061/reward-offered-after-gobowen-burglary.aspx">Reward offered after Gobowen burglary</a></li>
  
      </ul>
    </div>
  
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Oswestry and Border Counties // Page: Rest of Site // Placement: Rest Of Site MPU/DMPU/Portrait 300x1050 (5102366) // created at: Jan 29, 2015 9:54:52 AM--> <script language="javascript">var tokens = amznads.getTokens("3x1");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5102366/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5102366/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5102366/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=300" border="0" width="300" height="1050"></a></noscript> <!-- End of JavaScript Tag --><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr2',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script>
</div>
<div class="moduleHold" style="text-align: center">
    <div id="onscroll-sticky-mpu"> <script src="http://tag.onscroll.com/5e5/8b7b6/5e58b7b6-3ec9-4b0a-a532-e70d8ba503d7/tag.min.js"></script> <script> new OnScroll.Container(); </script> </div>
</div><!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Oswestry and Border Counties // Page: Rest of Site // Placement: Rest of Site Overlay 1x1 (5055094) // created at: Apr 13, 2015 10:47:37 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5055094/0/16/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5055094/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5055094/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
        </div>
        <div class="zoneFive">
            
        </div>
    </div>
    
    <div class="zoneFour">
        
<div class="moduleHold featuredBusinesses konafilter">
    <h2>Featured Businesses</h2>
    <ul>
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl01_hView" class="name" href="/businessdirectory/view.aspx?id=22203">Chirk Service Station</a>
            
            <br />
            <span>Local Trusted Garage</span><br />
            
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl01_HyperLink1" class="name" rel="nofollow" href="http://www.chirkservicestation.co.uk/page1.aspx" target="_blank">View website »</a>
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl02_hView" class="name" href="/businessdirectory/view.aspx?id=60101">Moreton Hall Educational Trust Ltd</a>
            
            <br />
            <span>Independent School for Girls</span><br />
            
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl02_HyperLink1" class="name" rel="nofollow" href="http://www.moretonhallschool.com" target="_blank">View website »</a>
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl03_hView" class="name" href="/businessdirectory/view.aspx?id=77932">Shannon Sales</a>
            
            <br />
            <span>For all your furnishing needs</span><br />
            
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl03_HyperLink1" class="name" rel="nofollow" href="http://www.shannonsales.co.uk" target="_blank">View website »</a>
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl04_hView" class="name" href="/businessdirectory/view.aspx?id=30091">Direct Blinds</a>
            
            <br />
            <span>Quality Made to Measure Curtains. Roller Blinds, Wooden Blinds, Conservatory Blinds, Vertical Blinds, Roman Blinds</span><br />
            
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl04_HyperLink1" class="name" rel="nofollow" href="http://www.directblindsshropshire.co.uk" target="_blank">View website »</a>
        </li>
       </ul>

    <a href="/businessdirectory/allfeatbusinesses.aspx" class="blockLink">View all adverts</a>

</div> 
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Oswestry and Border Counties // Page: Rest of Site // Placement: Rest of Site Skyscraper 120x600 (5055092) // created at: Jan 29, 2015 9:55:43 AM--> <script language="javascript">var tokens = amznads.getTokens("1x6");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5055092/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5055092/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5055092/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" border="0" width="120" height="600"></a></noscript> <!-- End of JavaScript Tag -->
</div>
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Oswestry and Border Counties // Page: News // Placement: article1x1 (5691256) // created at: May 20, 2015 4:12:55 PM--> <script language="javascript">var tokens = amznads.getTokens("1x1");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5691256/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5691256/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5691256/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300" border="0" width="1" height="1"></a></noscript> <!-- End of JavaScript Tag -->
</div>
		<!-- begin ad tag-->
<script type="text/javascript" src="http://ad.uk.doubleclick.net/adj/countytimes/homepage;sz=120x600;ord=[timestamp]?" language="JavaScript"></script><noscript>&lt;a href="http://ad.uk.doubleclick.net/jump/countytimes/homepage;sz=120x600;ord=  [timestamp]?" target="_blank"&gt;&lt;img src="http://ad.uk.doubleclick.net/ad/countytimes/homepage;sz=120x600;ord=[timestamp]?"   width="120" height="600" border="0" alt="click for more information" /&gt;click for more information&lt;/a&gt;</noscript><!--   End ad tag --><br>

<!--<font face="arial" size="2" align="center"><a target="_blank" href="http://www.bingosites.co.uk"><img border="0" alt="online bingo sites" src="http://images.nwnmedia.co.uk/assets/original/2011/03/bingo.jpg"></a><br><a target="_blank" href="http://www.bingosites.co.uk">online bingo sites</a></font>-->

    </div>
        <div>
      
    </div>

</div>





        </div>
            <div id="footBanner">
            
<div class="moduleHold" style="text-align: center">
  <iframe id="ctl00_ctl21_iFrameAd" frameborder="0" scrolling="no" height="0" width="0" src="/adhandler.ashx?i=0&amp;p=0&amp;t=0&amp;v=False"></iframe>
</div>
	      </div>
          
        <div id="footSocial">
          <a href="#" class="toTop">Back to top</a>
          <ul>
            <li><a href="https://www.facebook.com/OswestryAdvertizer" target="_blank" class="facebook">Find us on Facebook</a></li>
            <li><a href="https://twitter.com/advertizer" target="_blank" class="twitter">Follow us on Twitter</a></li>
          </ul>
        </div>      

        
    <div id="footer">
      
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl0_hlNav" title="Home" class="lead" href="/home.aspx">Home</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl0_hlNav2" title="Public Notices" href="/local/publicnotices.aspx">Public Notices</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl1_hlNav2" title="Family Announcements" href="http://www.yournotices.co.uk/?type=all_notices&amp;sou" target="_blank">Family Announcements</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl2_hlNav2" title="TravelTime" href="http://www.traveltimenow.co.uk" target="_blank">TravelTime</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl3_hlNav2" title="eVersions" href="/about/delivery/e-version.aspx">eVersions</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl4_hlNav2" title="Book Ads online" href="http://www.bookads.co.uk" target="_blank">Book Ads online</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl5_hlNav2" title="Local Bygones" href="http://www.localbygones.co.uk" target="_blank">Local Bygones</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl6_hlNav2" title="Dating" href="http://dating.bordercountiesadvertizer.co.uk/signup.cfm" target="_blank">Dating</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl7_hlNav2" title="Contact Us" href="/about/contact.aspx">Contact Us</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl1_hlNav" title="News" class="lead" href="/news.aspx">News</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl0_hlNav2" title="General Election" href="/news/election.aspx">General Election</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl1_hlNav2" title="News Map" href="/news/map.aspx">News Map</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl2_hlNav2" title="Photo Sales" href="http://3276.e-printphoto.co.uk/nwn-el/" target="_blank">Photo Sales</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl3_hlNav2" title="Search Archive" href="/news/searcharchive.aspx">Search Archive</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl4_hlNav2" title="Join In" href="/news/joinin.aspx">Join In</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl5_hlNav2" title="Your News" href="/news/yournews.aspx">Your News</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl6_hlNav2" title="Reporter News" href="/news/reporter_news.aspx">Reporter News</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl7_hlNav2" title="Charity" href="/news/charity.aspx">Charity</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl2_hlNav" title="Sport" class="lead" href="/sport.aspx">Sport</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl0_hlNav2" title="TNS" href="/sport/tns.aspx">TNS</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl1_hlNav2" title="Welsh Premier League" href="/sport/welshpremier.aspx">Welsh Premier League</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl2_hlNav2" title="Rugby" href="/sport/rugby.aspx">Rugby</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl3_hlNav2" title="Other Sport" href="/sport/other.aspx">Other Sport</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl4_hlNav2" title="Search Archive" href="/sport/searcharchive.aspx">Search Archive</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl5_hlNav2" title="Photo Sales" href="http://3276.e-printphoto.co.uk/nwn-el/" target="_blank">Photo Sales</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl3_hlNav" title="Lifestyle" class="lead" href="/lifestyle.aspx">Lifestyle</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl0_hlNav2" title="Entertainment News" href="/lifestyle/entertainment.aspx">Entertainment News</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl1_hlNav2" title="Accommodation" href="/lifestyle/accommodation.aspx">Accommodation</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl2_hlNav2" title="TravelTime" href="http://www.traveltime11.reader.travel" target="_blank">TravelTime</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl3_hlNav2" title="Dating" href="http://app.whitelabeldating.com/?wldsite=9254" target="_blank">Dating</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl4_hlNav2" title="Shopping Guide" href="/businessdirectory/shoppingguide.aspx">Shopping Guide</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl5_hlNav2" title="Games" href="/lifestyle/games.aspx">Games</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl6_hlNav2" title="Motoring Reviews" href="/lifestyle/motoringreviews.aspx">Motoring Reviews</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl7_hlNav2" title="competitions" href="/lifestyle/competitions.aspx">competitions</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl4_hlNav" title="Property" class="lead" href="/property.aspx">Property</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl4_lvFooterSub_ctrl0_hlNav2" title="New Homes" href="/property/newhomes.aspx">New Homes</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl4_lvFooterSub_ctrl1_hlNav2" title="Find An Agent" href="/property/findanagent.aspx">Find An Agent</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl5_hlNav" title="Find a Business" class="lead" href="/businessdirectory.aspx">Find a Business</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl0_hlNav2" title="Business A-Z" href="/businessdirectory/listing.aspx">Business A-Z</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl1_hlNav2" title="Business Map" href="/businessdirectory/map.aspx">Business Map</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl2_hlNav2" title="Shopping Directory" href="/businessdirectory/shoppingguide.aspx">Shopping Directory</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl3_hlNav2" title="Upgrade Your Business" href="/businessdirectory/addupgrade.aspx">Upgrade Your Business</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl4_hlNav2" title="Business Upgrade Example" href="/businessdirectory/businessupgrades.aspx">Business Upgrade Example</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl6_hlNav" title="Jobs" class="lead" href="/jobsads.aspx">Jobs</a></li>
      
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl7_hlNav" title="Motors" class="lead" href="/Motors.aspx">Motors</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl7_lvFooterSub_ctrl0_hlNav2" title="Motoring Reviews" href="/Motors/motoring-reviews.aspx">Motoring Reviews</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl8_hlNav" title="About" class="lead" href="/about.aspx">About</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl0_hlNav2" title="Advertise" href="/about/advertise.aspx">Advertise</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl1_hlNav2" title="Contact" href="/about/contact.aspx">Contact</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl2_hlNav2" title="About NWN" href="/about/nwn.aspx">About NWN</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl3_hlNav2" title="Delivery" href="/about/delivery.aspx">Delivery</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl4_hlNav2" title="Direct Delivery" href="/about/directtodoor.aspx">Direct Delivery</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl5_hlNav2" title="Travel Time" href="/about/traveltime.aspx">Travel Time</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl6_hlNav2" title="Design and Print" href="/about/designandprint.aspx">Design and Print</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl7_hlNav2" title="Terms and Conditions" href="/about/terms.aspx">Terms and Conditions</a></li>
        
        
    </ul>
  
    </div>
  

        <!--div id="footTools">
          <ul>
            <li><a href="#">Back to top</a><span>|</span></li>
            <li><a href="/register.aspx">Register</a><span>|</span></li>
            <li><a href="/login.aspx">Login</a><span>|</span></li>
            <li><a href="/news/joinin.aspx">Join in</a><span>|</span></li>
            <li><a href="/popout.aspx?ref=sendtofriend&KeepThis=true&TB_iframe=true&height=420&width=400" class="thickbox">Email this page</a><span>|</span></li>
            <li><a href="javascript:bm(window.location, 'NWN Media')">Bookmark</a><span>|</span></li>
            <li><a href="/about.aspx">About NWN</a></li>
          </ul>
        </div-->
      
      
      </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
    <script type="text/javascript">
        var LOC = "countytimes";
    </script>
    <script type="text/javascript" src="/__script/cookie-prompt.js"></script>
    
    <script type='text/javascript' src='http://objectservers.com/play/20090811070146x3YhcFsnZic'></script>
    <script type="text/javascript">
          // Determine width of page
          var viewport = $(window).width();
          if (viewport > 1300) {
              $('.pageWrapLeft').show();
              $('.pageWrapRight').show();
          }
    </script>
    <script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">try {var pageTracker = _gat._getTracker("UA-3245834-1");pageTracker._trackPageview();} catch(err) {}</script>
	<!-- start Vibrant Media IntelliTXT script section --><script type="text/javascript" src="http://mediaforce.uk.intellitxt.com/ast/js/mediaforce/nwn/business.js"></script><!-- end Vibrant Media IntelliTXT script section --> 

	
    
	
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=nwnmedia"></script>

    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
	</script>

  </body>
</html>