<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
  <head><title>
	Border Counties Advertizer | Latest News and sport in Oswestry, Shropshire | Oswestry jobs, houses & cars - Oswestry's Morrisons supermarket set to be sold for more than £5.5million
</title>

	<!-- NEW Taboola content script BEGIN -->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js');
	</script>
	<!-- NEW Taboola content script END -->

    <!-- Social Media meta tags --> 

    <!-- Google Authorship and Publisher Markup  
    <link rel="author" href="https://plus.google.com/102640925311015278953/posts" /><link rel="publisher" href="https://plus.google.com/102640925311015278953" />-->

    <!-- Schema.org markup for Google+ --> 
    <meta itemprop="image" content="http://images.nwnmedia.co.uk/bca.jpg" />

    <!-- Twitter Card data --> 
    <meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@publisher_handle" /><meta name="twitter:creator" content="@advertizer" /> 

    <!-- Twitter summary card with large image must be at least 280x150px --> 
    <meta name="twitter:image:src" content="http://images.nwnmedia.co.uk/bca.jpg" />

    <!-- Open Graph data --> 
    <meta property="og:site_name" content="Oswestry Advertizer" /><meta property="og:type" content="article" /><meta property="fb:admins" content="428851293814739" /><meta name="verify-v1" content="FJj5kJhZF7uoH/wRiFoJztmYpm19k9rZAz8EfTde/ko=" /><link rel="stylesheet" href="../../__style/base/base.css?v12" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/structure/structure.css?v12" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/modules/modules.css?v12" type="text/css" media="screen" /><link rel="shortcut icon" href="http://images.nwnmedia.co.uk/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="icon" href="http://images.nwnmedia.co.uk/favicon.ico" type="image/vnd.microsoft.icon" />
    <script type="text/javascript" src="/__script/util.js"></script>
    <link rel="stylesheet" href="../../__style/jquery.jcarousel.css" type="text/css" media="screen" /><link rel="stylesheet" href="../../__style/carousel-skin.css" type="text/css" media="screen" />
    
    <!-- GRAPESHOT channel tag -->
    <script type="text/javascript">
        var gs_channels = "DEFAULT";
        var gsurl = window.location != window.top.location ? document.referrer : window.location;
        document.write('<scr' + 'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/northwales/channels.cgi?url=' + encodeURIComponent(gsurl) + '"></scr' + 'ipt>');
    </script>

    <!-- GRAPESHOT channel tag END -->

<!--CAPTIFY TAG -->

	<script>
	(function() {
   	 var s = document.createElement('script'),
      	 t = document.getElementsByTagName('script')[0];
   	 s.type = 'text/javascript';
   	 s.async = true;
   	 s.defer = true;
 	 s.src = '//p.cpx.to/p/11044/px.js?r=' + (65536 * (1 + Math.random()) | 0).toString(16);
   	 t.parentNode.insertBefore(s, t);
	 })();
	</script>	
<!--END CAPTIFY TAG -->

    <!-- LOTAME implementation -->
        <script type="text/javascript">
            var cc_client_id = 4299;
            document.write('<scr' + 'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c=' + cc_client_id.toString() + '/pe=y/callback=processauds"></scr' + 'ipt>');
            var adtechCCvals = "";
            function processauds(adtechccauds) {
                if (typeof (adtechccauds) != 'undefined') {
                    for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length; cci++) {
                        if (cci > 0) adtechCCvals += ":";
                        adtechCCvals += adtechccauds.Profile.Audiences.Audience[cci].abbr;
                    }
                }
            }
        </script>
    <!-- LOTAME implementation END -->

	<!-- Begin comScore Tag -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "6035892" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
          <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
        </noscript>
    <!-- End comScore Tag -->
	
    <!-- GRAPESHOT redirect tag -->
    <noscript>
    <a href="http://mediaforce.grapeshot.co.uk/northwales/redirect.cgi?target=http://myadserver.com/myadlink|myadparams;key=GS_CHANNELS">
    <img src="http://mediaforce.grapeshot.co.uk/northwales/redirect.cgi?target=http://myadserver.com/myadlink|myadparams;key=GS_CHANNELS" border="0" alt="ad"/></a>
    </noscript>

    <!-- GRAPESHOT redirect tag END -->

  <link rel="stylesheet" type="text/css" href="/__style/bespoke/border_counties_advertizer.css" /><link rel="stylesheet" type="text/css" href="/WebResource.axd?d=OnyKLlJMmpa-HL4oYrTRoUj9hrwl2YCx3RrTwmhsZfiHcJIb64EZRBQ0tskRAIdCqCSna1hAn9pJ1FAtfFPiUl2ijud1zAMFOFwwaSsZMVPQoDOEkyjxGh1vTV1MP5UXSc_xUqGOBOCs74RJC4OeR1hTnlpZWFb6r7lgsAYGYnGEOUOo0&t=635507149605570490" /><meta name="Title" content="Oswestry's Morrisons supermarket set to be sold for more than £5.5million" /><meta name="Description" content="One of the first major landmarks seen as people approach Oswestry from Wrexham and Gobowen – the site of Morrisons Supermarket – is set to be sold for more than £5.5 million." /><meta itemprop="name" content="Oswestry's Morrisons supermarket set to be sold for more than £5.5million" /><meta itemprop="description" content="One of the first major landmarks seen as people approach Oswestry from Wrexham and Gobowen – the site of Morrisons Supermarket – is set to be sold for more than £5.5 million." /><meta name="twitter:title" content="Oswestry's Morrisons supermarket set to be sold for more than £5.5million" /><meta name="twitter:description" content="One of the first major landmarks seen as people approach Oswestry from Wrexham and Gobowen – the site of Morrisons Supermarket – is set to be sold for more than £5.5 million." /><meta property="og:title" content="Oswestry's Morrisons supermarket set to be sold for more than £5.5million" /><meta property="og:url" content="http://www.bordercountiesadvertizer.co.uk/news/172804/oswestry-s-morrisons-supermarket-set-to-be-sold-for-more-than-5-5million.aspx" /><meta property="og:image" content="http://images.nwnmedia.co.uk/assets/article_main/2017/02/Morrisons.JPG" /><meta name="twitter:image" content="http://images.nwnmedia.co.uk/assets/article_main/2017/02/Morrisons.JPG" /><meta property="og:description" content="One of the first major landmarks seen as people approach Oswestry from Wrexham and Gobowen – the site of Morrisons Supermarket – is set to be sold for more than £5.5 million." /><meta property="article:published_time" content="22 February 2017" /><link href="/__style/googlemap/googlemap.css" rel="stylesheet" type="text/css" /><script src="http://maps.google.com/maps?file=api&v=2&key=ABQIAAAApOUVKh7bKTm3N1FGYKybMhRqbXlkmC2qRV0ZIc4X6KsHKn9P6xQvtxLYi8I4hBT34_fBcdQugNzBmw" type="text/javascript"></script><script src="http://www.google.com/uds/api?file=uds.js&v=1.0&key=ABQIAAAApOUVKh7bKTm3N1FGYKybMhRqbXlkmC2qRV0ZIc4X6KsHKn9P6xQvtxLYi8I4hBT34_fBcdQugNzBmw" type="text/javascript"></script><meta name="description" content="News, sport, entertainment, business, jobs &amp; property from Oswestry, Shropshire" /><meta name="keywords" content="Border Counties, Advertizer, news, sport, property, jobs, cars, Oswestry, Chirk, Ellesmere, Shropshire" /></head>
  <body>
    <!--  ADD amazon ads script-->
      <script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
        <script type='text/javascript'>
            try {
                amznads.getAds('3147');
            } catch (e) { /*ignore*/ }
    </script>
	
	  <!-- VisualDNA Audience Analytics Tag --> 
      <script type="text/javascript">
          (function () {
              var s, e;
              s = document.createElement("script");
              s.src = "//a1.vdna-assets.com/analytics.js";
              s.async = true;
              e = document.getElementsByTagName("head")[0];
              e.insertBefore(s, e.firstChild); this.VDNA = this.VDNA || {}; this.VDNA.queue = this.VDNA.queue || [];
          })();
          VDNA.queue.push({ apiKey: "nwnmedia1466068662021", method: "reportPageView" });

      </script> <!-- End of VisualDNA Audience Analytics Tag --> 
	  
    <form name="aspnetForm" method="post" action="oswestry-s-morrisons-supermarket-set-to-be-sold-for-more-than-5-5million.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/WebResource.axd?d=5qvTI0QeGFPn9GFzXwI1JSuR2QnPNak_0RLNIC35KkGnpS5xWWtOyhPkXch6IJki79I3UqEJLOWAdpwzTbZ6RH8YHtQVgauJ-72K5eMhIqkeBdURSrlL5MoS3PjEW-OIxmuL38lTAadGhOW9hGaHQ4Z9VQX_aRwDRneOQGY7RXef9QBO0&amp;t=635507149605570490" type="text/javascript"></script>
<script src="/WebResource.axd?d=VOybcEGNk1jn1OS4SMEXemlrXskbjxVLINW0aEhC4TecZqkVPitTCcpa3GcV1sJlZ1JrligE6dzNYenr9UoF9s5gVH-DH6ASjD5VXzzlrDXXebJFcmN38z2MdYkGsRic-kHBfcV6JH5GD1qPzlkmRsUVeXuX7jdf1Zkfw-Z8ejT6joVX0&amp;t=635507149605570490" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
var divs_to_fade = new Array('art_div_65222'); var i = 0; var wait = 1000; function swap(forward) { $('#'+divs_to_fade[i]).fadeOut('slow'); $('#p_'+divs_to_fade[i]).fadeOut('slow').css('display', 'none'); if (forward) { i++; if (i > divs_to_fade.length-1) { i = 0; } } else { i--; if (i < 0) { i = divs_to_fade.length-1; } } $('#'+divs_to_fade[i]).fadeIn('slow'); $('#p_'+divs_to_fade[i]).fadeIn('slow'); }//]]>
</script>

<script src="/ScriptResource.axd?d=sYLPMixWD1zjy7fRThIgSAU8ehw9roED6XcRw7DPHY6JGY43PtHa8ajv3Ttam_MSPojSrm1Ro9jh1dObBePgIhP9bHbRbzeFpjvrBjvQ9LVhGfuWLBwlb2Zggk9Ne86QJfpL_fkWqQ4Yrt_Y7QP7t4eU_mccMpv_0BNWdgljda8NcB6F0&amp;t=2e2045e2" type="text/javascript"></script>
<input type="hidden" name="__PREVIOUSPAGE" id="__PREVIOUSPAGE" value="LWEBK4ozlKDUvL36t3D0UEY7fdAYPbZ-8WAhvoBznAorgrMyJ3IlTlOXSmT1kp0mzXZQx5TpGw8EOTzs1mPCxailz2mpNbiXyxsqc_3sTKEml04MYHAUD_Mi3jh9j035wUy-ZK918u0CHbyRZLz6jW2RlYjd_IqibY__T72TbeSCaJeENJMFo3FNZSHPjZvjMa8IvQ2" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBQK5/omABwLZ/prdCQKthePzCQLC1relDgK/h978CN2kXVTnNHiYMINOMqn45/ebh/nE" />
      
        <div id="fadeWrap"><div id="fade"></div></div>
        <div id="wrap">

        <!--PAGE WRAP ITEMS-->
        <!-- add this to the body tag to activate the wrap - background: url(/_img/sponsors/traveltime_wrap.jpg) top center no-repeat;-->
        <!--PAGE WRAP HYPERLINKS
        // These styles can be added dynamically to the page-->
       <!--<a class="pageWrapLeft" href="http://www.traveltimenow.co.uk"><img src="/__style/structure/images/trans.gif" alt="" width="150" height="650" /></a>
        <a class="pageWrapRight" href="http://www.traveltimenow.co.uk"><img src="/__style/structure/images/trans.gif" alt="" width="150" height="650" /></a>-->
        <!--END PAGE WRAP HYPERLINKS-->
        <!--END PAGE WRAP ITEMS-->
        
        <div id="head">
            
            <div class="cookiePrompt">
                <p>This website uses cookies to offer the best possible experience. By continuing to use the site you are agreeing to our usage of cookies. <a href="/about/cookieinfo.aspx">Find out more</a></p>
                <a href="#" class="cookieClosePrompt"><img src="/__style/structure/images/close.gif" alt="Close" height="15" width="15" /></a>
            </div>

            <div id="headBanner">
                <div class="center">
                    
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Oswestry and Border Counties // Page: Rest of Site // Placement: Rest Of Site Billboard/Leaderboard 970x250 (5055069) // created at: Jan 29, 2015 9:53:42 AM--> <script language="javascript">var tokens = amznads.getTokens("9x2");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5055069/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5055069/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5055069/0/2466/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" border="0" width="970" height="250"></a></noscript> <!-- End of JavaScript Tag -->
</div>
                    <div class="moduleHold" style="text-align: center">
            
                        


                    </div>
                </div>
                



                <!--div class="right"><a href=""><img src="../_img/cash4goldwales.jpg" alt="" /></a></div--> 
            </div>
            
            <div id="headInteract">
                <ul>
                <li class="first"><a href="/popout.aspx?ref=sendtofriend&url=http://www.bordercountiesadvertizer.co.uk/news/172804/oswestry-s-morrisons-supermarket-set-to-be-sold-for-more-than-5-5million.aspx&KeepThis=true&TB_iframe=true&height=500&width=400" class="thickbox">Send page to a friend</a></li>
                <li><a href="javascript:bm(window.location, 'NWN Media')">Bookmark</a></li>
                <li><a href="/news/joinin/sendastory.aspx">Send a story</a></li>
                <li><a href="/news/joinin/sendaphoto.aspx">Send a photo</a></li>
                <li><a href="/news/joinin/sendavideo.aspx">Send a video</a></li>                
                </ul>
            </div>

          

<script type="text/javascript">
    $(document).ready(function() {
        $("#priNav ul li:first").addClass("navFirst");
    });
    $(document).ready(function() {
        $("#priNav ul li:last").addClass("navEnd");
    });
    $(document).ready(function() {
        $("#subNav ul li:last").addClass("subEnd");
    });
</script>


<div id="mastHead">
  <a href="/" class="logo"><img id="ctl00_nv_imgMastLogo" src="/__style/bespoke/images/border_counties_advertizer/logo.gif" border="0" /></a>
  
  
  
 
  <br/><br/>
    <span style="margin-left:75px">
<!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Oswestry and Border Counties // Page: Homepage // Placement: Sponsor-220x90 (5607325) // created at: Mar 13, 2015 11:59:50 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5607325/0/1025/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5607325/0/1025/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5607325/0/1025/ADTECH;loc=300" border="0" width="220" height="90"></a></noscript>
<!-- End of JavaScript Tag -->
</span>
  
    
  

<script type="text/javascript">
   $(document).ready(function() {
      $('#headSearch #inner ul li a').click(function() {
         $('#headSearch #inner ul li a').attr('class', '');
         $(this).attr('class', 'on');

         var str = $(this).attr('href').replace(/#/, "");
         $('#headSearch .hdnSearch').val(parseInt(str));

         return false;
      });
   });
</script>

<div id="headSearch">
  <div id="inner">
    <input name="ctl00$nv$nwnHeadSearch$txtSearch" type="text" id="ctl00_nv_nwnHeadSearch_txtSearch" class="inputText" />
    <input name="ctl00$nv$nwnHeadSearch$hdnSearch" type="hidden" id="ctl00_nv_nwnHeadSearch_hdnSearch" class="hdnSearch" value="1" />
    <input type="submit" name="ctl00$nv$nwnHeadSearch$btnSubmitSearch" value="" id="ctl00_nv_nwnHeadSearch_btnSubmitSearch" class="btn" />
  </div>
</div>



  <div class="registerAccount">
        
            <a href="/register.aspx" class="floatLeft registerLink">Register</a>
            
                    
        <a href="/account.aspx" class="floatLeft accountLink">My account</a>
        
    </div>

  <div id="ctl00_nv_DatePanel" class="dateTime" style="margin-top: 10px;">
	
    <p id="headDate">22 February 2017 <span>15:10</span></p>
  
</div>
  
</div>


    <div id="priNav">
      <ul>
    <li><a id="ctl00_nv_lvNav_ctrl0_hlNav" title="Home" href="/home.aspx"><span>Home</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl1_hlNav" title="News" class="on" href="/news.aspx"><span>News</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl2_hlNav" title="Sport" href="/sport.aspx"><span>Sport</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl3_hlNav" title="Lifestyle" href="/lifestyle.aspx"><span>Lifestyle</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl4_hlNav" title="Property" href="/property.aspx"><span>Property</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl5_hlNav" title="Find a Business" href="/businessdirectory.aspx"><span>Find a Business</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl6_hlNav" title="Jobs" href="/jobsads.aspx"><span>Jobs</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl7_hlNav" title="Motors" href="/Motors.aspx"><span>Motors</span></a></li>
  
    <li><a id="ctl00_nv_lvNav_ctrl8_hlNav" title="About" href="/about.aspx"><span>About</span></a></li>
  </ul>
    </div>
  


    <div id="subNav">
      <ul>
    <li><a id="ctl00_nv_lvSubNav_ctrl0_hlNav" title="News Map" href="/news/map.aspx">News Map</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl1_hlNav" title="Photo Sales" href="http://3276.e-printphoto.co.uk/nwn-el/" target="_blank">Photo Sales</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl2_hlNav" title="Search Archive" href="/news/searcharchive.aspx">Search Archive</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl3_hlNav" title="Join In" href="/news/joinin.aspx">Join In</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl4_hlNav" title="Your News" href="/news/yournews.aspx">Your News</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl5_hlNav" title="Reporter News" href="/news/reporter_news.aspx">Reporter News</a></li>
  
    <li><a id="ctl00_nv_lvSubNav_ctrl6_hlNav" title="Charity" href="/news/charity.aspx">Charity</a></li>
  </ul>
    </div>
  


        </div>
        
        <div id="mainContent">
        
          
  
<div id="templateOne">


    <div>
      
    </div>
    
    <br class="clr" />
  
    <div class="floatLeft" style="width: 805px;">
      
        <div class="zoneOne">
            
            <!-- zone 1 -->
        </div>
        <div class="zoneTwo">
            

<div class="newsArticleWrap">
   <ul class="articleTools">
   <li><div class="addthis_sharing_toolbox"></div></li>
        <li><a href="javascript:pr()" class="iconPrint">Print article</a></li>
        
        
   </ul>

   <h1 class="snug">
      Oswestry's Morrisons supermarket set to be sold for more than £5.5million</h1>
   <p class="leadPara">
      <div id="ctl00_ct_ctl00_dc2_pnlDate" class="pubDate">
	
         <strong>Published date:
            22 February 2017 |
      
</div>
      Published by:
      Staff reporter</strong><br />
      <span style="float: left">
         <a id="ctl00_ct_ctl00_dc2_lnkMoreRepArticles" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ct$ctl00$dc2$lnkMoreRepArticles&quot;, &quot;&quot;, false, &quot;&quot;, &quot;/news/reporter_news.aspx?auth=Staff reporter (Border Counties)&amp;nbsp&quot;, false, true))">Read more articles by Staff reporter</a></span>
      <span style="float: right">
         <a href="mailto:news@bordercountiesadvertizer.co.uk">Email reporter</a></span><br />
   </p>
   <div class="hr">
      <hr />
   </div>
   
   
   <div id="ctl00_ct_ctl00_dc2_divMediaHolder" class="articleImage">
      <script type="text/javascript">
         $(document).ready(function () {
            $('#js_div_fader_back').click(function () {
               swap(false);
               $('#js_gal_l').text(i + 1);
               return false;
            });
            $('#js_div_fader_next').click(function () {
               swap(true);
               $('#js_gal_l').text(i + 1);
               return false;
            });
         });
      </script>
      <div id="ctl00_ct_ctl00_dc2_pnlImages" class="rel" style="width:222px;padding-top:194px;">
	
         
               
               <div class=" abs" id='art_div_65222'
                  style="top: 0; left: 0;">
                  <img id="ctl00_ct_ctl00_dc2_lvImg_ctrl0_imgArt" src="http://images.nwnmedia.co.uk/assets/article_main/2017/02/Morrisons.JPG" border="0" />
               </div>
               <p class=" caption" id='p_art_div_65222'>
                  &nbsp;</p>
            
            
      
</div>
      <p class="mediaTools">
         
         
      </p>
   </div>
   <div id="ctl00_ct_ctl00_dc2_pnlArticleHold">
	
      <p xmlns:t="http://www.teradp.com/schemas/GN3/t.xsd">
	<strong>One of the first major landmarks seen as people approach Oswestry from Wrexham and Gobowen &ndash; the site of<span class="gn4-fulltext-highlight"> Morrisons </span>Supermarket &ndash; is set to be sold for more than &pound;5.5 million.</strong></p>
<p xmlns:t="http://www.teradp.com/schemas/GN3/t.xsd">
	But the supermarket chain has moved to allay any fears it will be leaving the 28,455 sq ft premises.</p>
<p xmlns:t="http://www.teradp.com/schemas/GN3/t.xsd">
	The building, which was put up for sale by current owners British Land through agents Allsop, brings in a rent of just under &pound;500,000 a year.</p>
<p xmlns:t="http://www.teradp.com/schemas/GN3/t.xsd">
	<span class="gn4-fulltext-highlight">Morrisons</span>&rsquo; tenancy agreement runs until 2025 &ndash; and it&rsquo;s business as usual until then.</p>
<p xmlns:t="http://www.teradp.com/schemas/GN3/t.xsd">
	A<span class="gn4-fulltext-highlight"> Morrisons </span>spokesperson said: &ldquo;<span class="gn4-fulltext-highlight">Morrisons </span>remains the tenant of our store in Station Road.</p>
<p xmlns:t="http://www.teradp.com/schemas/GN3/t.xsd">
	&ldquo;The store won&rsquo;t be affected.&rdquo;</p>
<p xmlns:t="http://www.teradp.com/schemas/GN3/t.xsd">
	It is understood British Land &ndash; which is one of the country&rsquo;s largest owners of property &ndash; is in the process of updating its portfolio.</p>
<p xmlns:t="http://www.teradp.com/schemas/GN3/t.xsd">
	It is selling some of its &lsquo;smaller&rsquo; assets, and the large building and associated car-parking area opposite the old railway station comes into that category.<ul><li><a href="https://www.facebook.com/OswestryAdvertizer/" target="_blank">Follow and like the Border Counties Advertizer Facebook page by clicking here</a></li></ul></p>
<p xmlns:t="http://www.teradp.com/schemas/GN3/t.xsd">
	The land is already under offer, despite its price tag &ndash; offers are invited for &lsquo;more than &pound;5.65m&rsquo;.</p>
<p xmlns:t="http://www.teradp.com/schemas/GN3/t.xsd">
	Allsop did not want to go into detail of any potential buyers, but did say: &ldquo;A move like this is not unusual in business.</p>
<p xmlns:t="http://www.teradp.com/schemas/GN3/t.xsd">
	&ldquo;It is common practice for the owner of land to decide to realise its potential and to sell the freehold.</p>
<p xmlns:t="http://www.teradp.com/schemas/GN3/t.xsd">
	&ldquo;It doesn&rsquo;t affect any business operating on the site &ndash; their agreements will remain in place.</p>
<p xmlns:t="http://www.teradp.com/schemas/GN3/t.xsd">
	&ldquo;Who buys property like this? Pension funds and property developers are always looking for land as an investment, as do some high-worth individuals.&rdquo;</p>
<p xmlns:t="http://www.teradp.com/schemas/GN3/t.xsd">
	In the advertising brochure produced by Allsop, the town centre supermarket freehold is discussed, as well as informing potential buyers that upward rent increases are due in 2019 and 2024.</p>
<p xmlns:t="http://www.teradp.com/schemas/GN3/t.xsd">
	One of the main positives pushed by the agents is the perceived lack of competing food stores within the town.</p>
<p xmlns:t="http://www.teradp.com/schemas/GN3/t.xsd">
	It also describes Oswestry as the third-biggest retail centre in the county, with much shopping to be done in Bailey Street.</p>
   
</div>

   
      <h4><ul><li>See full story in the <i style='color: #ae0000;'>Advertizer</i></li></ul></h4>
   

   
   <ul class="articleTools clr">
      <li><a href="javascript:pr()" class="iconPrint">Print article</a></li>
      
      
       <li><div class="addthis_sharing_toolbox"></div></li>
   </ul>
    

   <!-- Taboola content BEGIN -->
	<div id="taboola-below-article-thumbnails-3-row"></div>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({
		mode: 'thumbnails-a3',
		container: 'taboola-below-article-thumbnails-3-row',
		placement: 'Below Article Thumbnails 3 row',
		target_type: 'mix'
	  });
	</script>
   <!-- Taboola content END -->
</div>
  <div id="comment_post" class="moduleHold commentForm">
    
  </div>
  

        

  
        </div>
        <div class="zoneThree">
            <div id="ctl00_ct_ctl00_ctl02_pnlMap">
	
    <div class="moduleHold" style="height: 250px; width: 305px;">
        <script type="text/javascript">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</script><noscript><p>* To view the map you will need to have Javascript turned on</p></noscript><div id="mapDiv" class="mapHolder">&nbsp;</div>
    </div>

</div>


<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Oswestry and Border Counties // Page: Rest of Site // Placement: Rest Of Site MPU/DMPU/Portrait 300x1050 (5102366) // created at: Jan 29, 2015 9:54:52 AM--> <script language="javascript">var tokens = amznads.getTokens("3x1");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5102366/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5102366/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5102366/0/3736/ADTECH;kvamznslots='+amznkvstring+';loc=300" border="0" width="300" height="1050"></a></noscript> <!-- End of JavaScript Tag --><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr2',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script>
</div>
<div class="moduleHold" style="text-align: center">
    <div id="onscroll-sticky-mpu"> <script src="http://tag.onscroll.com/5e5/8b7b6/5e58b7b6-3ec9-4b0a-a532-e70d8ba503d7/tag.min.js"></script> <script> new OnScroll.Container(); </script> </div>
</div><!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Oswestry and Border Counties // Page: Rest of Site // Placement: Rest of Site Overlay 1x1 (5055094) // created at: Apr 13, 2015 10:47:37 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5055094/0/16/ADTECH;loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5055094/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5055094/0/16/ADTECH;loc=300;key=key1+key2+key3+key4" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
        </div>
        <div class="zoneFive">
            
        </div>
    </div>
    
    <div class="zoneFour">
        
<div class="moduleHold featuredBusinesses konafilter">
    <h2>Featured Businesses</h2>
    <ul>
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl01_hView" class="name" href="/businessdirectory/view.aspx?id=119971">GT Appliances</a>
            
            <br />
            <span>Washing Machines, Cookers, Fridge Freezers, small appliances.</span><br />
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl01_hMore" href="/businessdirectory/view.aspx?id=119971">More »</a>
            
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl02_hView" class="name" href="/businessdirectory/view.aspx?id=7164">Ace Carpets</a>
            
            <br />
            <span>Carpets and flooring fitting</span><br />
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl02_hMore" href="/businessdirectory/view.aspx?id=7164">More »</a>
            
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl03_hView" class="name" href="/businessdirectory/view.aspx?id=44094">Hollis Office Supplies Ltd</a>
            
            <br />
            <span>For all your office needs call Hollis</span><br />
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl03_hMore" href="/businessdirectory/view.aspx?id=44094">More »</a>
            
        </li>
       
        <li>
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl04_hView" class="name" href="/businessdirectory/view.aspx?id=60247">Morris Evans Repairs</a>
            
            <br />
            <span>Local car service for airports and seaports</span><br />
            <a id="ctl00_ct_ctl00_dc14_rpDirectory_ctl04_hMore" href="/businessdirectory/view.aspx?id=60247">More »</a>
            
        </li>
       </ul>

    <a href="/businessdirectory/allfeatbusinesses.aspx" class="blockLink">View all adverts</a>

</div> 
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Oswestry and Border Counties // Page: Rest of Site // Placement: Rest of Site Skyscraper 120x600 (5055092) // created at: Jan 29, 2015 9:55:43 AM--> <script language="javascript">var tokens = amznads.getTokens("1x6");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5055092/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;key=key1+key2+key3+key4;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5055092/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5055092/0/168/ADTECH;kvamznslots='+amznkvstring+';loc=300;key=key1+key2+key3+key4" border="0" width="120" height="600"></a></noscript> <!-- End of JavaScript Tag -->
</div>
<div class="moduleHold" style="text-align: center">
    <!--JavaScript Tag with group ID // Tag for network 1482: Mediaforce // Website: NWN Oswestry and Border Counties // Page: News // Placement: article1x1 (5691256) // created at: May 20, 2015 4:12:55 PM--> <script language="javascript">var tokens = amznads.getTokens("1x1");var amznkvstring = "";if (tokens.length > 0) {for (var i = 0; i < tokens.length; i++) {if (i > 0) amznkvstring += ":";amznkvstring += tokens[i];}}  if (window.adgroupid == undefined) { 	window.adgroupid = Math.round(Math.random() * 1000); } document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1482/5691256/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');  </script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1482/5691256/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1482/5691256/0/16/ADTECH;kvamznslots='+amznkvstring+';loc=300" border="0" width="1" height="1"></a></noscript> <!-- End of JavaScript Tag -->
</div>
		<!-- begin ad tag-->
<script type="text/javascript" src="http://ad.uk.doubleclick.net/adj/countytimes/homepage;sz=120x600;ord=[timestamp]?" language="JavaScript"></script><noscript>&lt;a href="http://ad.uk.doubleclick.net/jump/countytimes/homepage;sz=120x600;ord=  [timestamp]?" target="_blank"&gt;&lt;img src="http://ad.uk.doubleclick.net/ad/countytimes/homepage;sz=120x600;ord=[timestamp]?"   width="120" height="600" border="0" alt="click for more information" /&gt;click for more information&lt;/a&gt;</noscript><!--   End ad tag --><br>

<!--<font face="arial" size="2" align="center"><a target="_blank" href="http://www.bingosites.co.uk"><img border="0" alt="online bingo sites" src="http://images.nwnmedia.co.uk/assets/original/2011/03/bingo.jpg"></a><br><a target="_blank" href="http://www.bingosites.co.uk">online bingo sites</a></font>-->

    </div>
        <div>
      
    </div>

</div>





        </div>
            <div id="footBanner">
            
<div class="moduleHold" style="text-align: center">
  <iframe id="ctl00_ctl21_iFrameAd" frameborder="0" scrolling="no" height="0" width="0" src="/adhandler.ashx?i=0&amp;p=0&amp;t=0&amp;v=False"></iframe>
</div>
	      </div>
          
        <div id="footSocial">
          <a href="#" class="toTop">Back to top</a>
          <ul>
            <li><a href="https://www.facebook.com/OswestryAdvertizer" target="_blank" class="facebook">Find us on Facebook</a></li>
            <li><a href="https://twitter.com/advertizer" target="_blank" class="twitter">Follow us on Twitter</a></li>
          </ul>
        </div>      

        
    <div id="footer">
      
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl0_hlNav" title="Home" class="lead" href="/home.aspx">Home</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl0_hlNav2" title="Public Notices" href="/local/publicnotices.aspx">Public Notices</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl1_hlNav2" title="Family Announcements" href="http://www.yournotices.co.uk/?type=all_notices&amp;sou" target="_blank">Family Announcements</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl2_hlNav2" title="TravelTime" href="http://www.traveltimenow.co.uk" target="_blank">TravelTime</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl3_hlNav2" title="eVersions" href="/about/delivery/e-version.aspx">eVersions</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl4_hlNav2" title="Book Ads online" href="http://www.bookads.co.uk" target="_blank">Book Ads online</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl5_hlNav2" title="Local Bygones" href="http://www.localbygones.co.uk" target="_blank">Local Bygones</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl6_hlNav2" title="Dating" href="http://dating.bordercountiesadvertizer.co.uk/signup.cfm" target="_blank">Dating</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl0_lvFooterSub_ctrl7_hlNav2" title="Contact Us" href="/about/contact.aspx">Contact Us</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl1_hlNav" title="News" class="lead" href="/news.aspx">News</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl0_hlNav2" title="News Map" href="/news/map.aspx">News Map</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl1_hlNav2" title="Photo Sales" href="http://3276.e-printphoto.co.uk/nwn-el/" target="_blank">Photo Sales</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl2_hlNav2" title="Search Archive" href="/news/searcharchive.aspx">Search Archive</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl3_hlNav2" title="Join In" href="/news/joinin.aspx">Join In</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl4_hlNav2" title="Your News" href="/news/yournews.aspx">Your News</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl5_hlNav2" title="Reporter News" href="/news/reporter_news.aspx">Reporter News</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl1_lvFooterSub_ctrl6_hlNav2" title="Charity" href="/news/charity.aspx">Charity</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl2_hlNav" title="Sport" class="lead" href="/sport.aspx">Sport</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl0_hlNav2" title="TNS" href="/sport/tns.aspx">TNS</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl1_hlNav2" title="Welsh Premier League" href="/sport/welshpremier.aspx">Welsh Premier League</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl2_hlNav2" title="Rugby" href="/sport/rugby.aspx">Rugby</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl3_hlNav2" title="Other Sport" href="/sport/other.aspx">Other Sport</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl4_hlNav2" title="Search Archive" href="/sport/searcharchive.aspx">Search Archive</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl2_lvFooterSub_ctrl5_hlNav2" title="Photo Sales" href="http://3276.e-printphoto.co.uk/nwn-el/" target="_blank">Photo Sales</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl3_hlNav" title="Lifestyle" class="lead" href="/lifestyle.aspx">Lifestyle</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl0_hlNav2" title="Entertainment News" href="/lifestyle/entertainment.aspx">Entertainment News</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl1_hlNav2" title="Accommodation" href="/lifestyle/accommodation.aspx">Accommodation</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl2_hlNav2" title="TravelTime" href="http://www.traveltime11.reader.travel" target="_blank">TravelTime</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl3_hlNav2" title="Dating" href="http://app.whitelabeldating.com/?wldsite=9254" target="_blank">Dating</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl4_hlNav2" title="Shopping Guide" href="/businessdirectory/shoppingguide.aspx">Shopping Guide</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl5_hlNav2" title="Games" href="/lifestyle/games.aspx">Games</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl6_hlNav2" title="Motoring Reviews" href="/lifestyle/motoringreviews.aspx">Motoring Reviews</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl3_lvFooterSub_ctrl7_hlNav2" title="competitions" href="/lifestyle/competitions.aspx">competitions</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl4_hlNav" title="Property" class="lead" href="/property.aspx">Property</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl4_lvFooterSub_ctrl0_hlNav2" title="New Homes" href="/property/newhomes.aspx">New Homes</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl4_lvFooterSub_ctrl1_hlNav2" title="Find An Agent" href="/property/findanagent.aspx">Find An Agent</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl5_hlNav" title="Find a Business" class="lead" href="/businessdirectory.aspx">Find a Business</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl0_hlNav2" title="Business A-Z" href="/businessdirectory/listing.aspx">Business A-Z</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl1_hlNav2" title="Business Map" href="/businessdirectory/map.aspx">Business Map</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl2_hlNav2" title="Shopping Directory" href="/businessdirectory/shoppingguide.aspx">Shopping Directory</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl3_hlNav2" title="Upgrade Your Business" href="/businessdirectory/addupgrade.aspx">Upgrade Your Business</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl5_lvFooterSub_ctrl4_hlNav2" title="Business Upgrade Example" href="/businessdirectory/businessupgrades.aspx">Business Upgrade Example</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl6_hlNav" title="Jobs" class="lead" href="/jobsads.aspx">Jobs</a></li>
      
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl7_hlNav" title="Motors" class="lead" href="/Motors.aspx">Motors</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl7_lvFooterSub_ctrl0_hlNav2" title="Motoring Reviews" href="/Motors/motoring-reviews.aspx">Motoring Reviews</a></li>
        
        
    </ul>
  
    <ul>
      <li><a id="ctl00_ft_lvFooter_ctrl8_hlNav" title="About" class="lead" href="/about.aspx">About</a></li>
      
          
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl0_hlNav2" title="Advertise" href="/about/advertise.aspx">Advertise</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl1_hlNav2" title="Contact" href="/about/contact.aspx">Contact</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl2_hlNav2" title="About NWN" href="/about/nwn.aspx">About NWN</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl3_hlNav2" title="Delivery" href="/about/delivery.aspx">Delivery</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl4_hlNav2" title="Direct Delivery" href="/about/directtodoor.aspx">Direct Delivery</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl5_hlNav2" title="Travel Time" href="/about/traveltime.aspx">Travel Time</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl6_hlNav2" title="Design and Print" href="/about/designandprint.aspx">Design and Print</a></li>
        
          <li><a id="ctl00_ft_lvFooter_ctrl8_lvFooterSub_ctrl7_hlNav2" title="Terms and Conditions" href="/about/terms.aspx">Terms and Conditions</a></li>
        
        
    </ul>
  
    </div>
  

        <!--div id="footTools">
          <ul>
            <li><a href="#">Back to top</a><span>|</span></li>
            <li><a href="/register.aspx">Register</a><span>|</span></li>
            <li><a href="/login.aspx">Login</a><span>|</span></li>
            <li><a href="/news/joinin.aspx">Join in</a><span>|</span></li>
            <li><a href="/popout.aspx?ref=sendtofriend&KeepThis=true&TB_iframe=true&height=420&width=400" class="thickbox">Email this page</a><span>|</span></li>
            <li><a href="javascript:bm(window.location, 'NWN Media')">Bookmark</a><span>|</span></li>
            <li><a href="/about.aspx">About NWN</a></li>
          </ul>
        </div-->
      
      
      </div>
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
    <script type="text/javascript">
        var LOC = "countytimes";
    </script>
    <script type="text/javascript" src="/__script/cookie-prompt.js"></script>
    
    <script type='text/javascript' src='http://objectservers.com/play/20090811070146x3YhcFsnZic'></script>
    <script type="text/javascript">
          // Determine width of page
          var viewport = $(window).width();
          if (viewport > 1300) {
              $('.pageWrapLeft').show();
              $('.pageWrapRight').show();
          }
    </script>
    <script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script><script type="text/javascript">try {var pageTracker = _gat._getTracker("UA-3245834-1");pageTracker._trackPageview();} catch(err) {}</script>
	<!-- start Vibrant Media IntelliTXT script section --><script type="text/javascript" src="http://mediaforce.uk.intellitxt.com/ast/js/mediaforce/nwn/business.js"></script><!-- end Vibrant Media IntelliTXT script section --> 

	
    
	
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=nwnmedia"></script>

    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
	</script>

  </body>
</html>